Vai al contenuto

Foto

Freno posteriore


  • Per cortesia connettiti per rispondere
5 risposte a questa discussione

#1 love_passion

love_passion

    Gran Patacca

  • Inattivo
  • Stelletta
  • 213 messaggi
  • LocalitàNapoli
  • Moto:gsx-r 600 k6

Inviato 08 novembre 2018 - 21:24

Salve a tutti, ho un problema al freno posteriore della mia gsx r 600 k6:
In pratica ho notato che il pedale del freno scende molto di più rispetto a prima, spurgo l'impianto il pedale è perfetto, lascio la moto una settimana ferma senza nessuna uscita da quando ho fatto lo spurgo e il pedale è di nuovo troppo giù.
Premetto che ho già tubi in treccia.
Dovrò revisionare la pompa?
Grazie a tutti

Inviato dal mio BLA-L09 utilizzando Tapatalk
  • 0

#2 zerocento

zerocento

    Di traverso

  • Member
  • StellettaStellettaStellettaStelletta
  • 6387 messaggi
  • Localitàrio do janeiro brasile
  • Moto:suzuki gsx r 1000 k7

Inviato 09 novembre 2018 - 12:21

Perdite nessuna immagino
  • 0

#3 love_passion

love_passion

    Gran Patacca

  • Inattivo
  • Stelletta
  • 213 messaggi
  • LocalitàNapoli
  • Moto:gsx-r 600 k6

Inviato 09 novembre 2018 - 12:23

No niente, ho controllato anche sotto al parapolvere della pompa ma tutto asciutto

Inviato dal mio BLA-L09 utilizzando Tapatalk
  • 0

#4 Angelo Costanza

Angelo Costanza

    Saponetta a terra

  • Member
  • StellettaStellettaStelletta
  • 2433 messaggi
  • LocalitàVerolengo torino
  • Moto:Ex vtr-f attuale gsxr 750 l2

Inviato 09 novembre 2018 - 12:56

L unica prova e mettere sotto il freno un foglio di carta pulito . Poi con un elastico tieni premuto il pedale .dopo 2.-3 giorni verifichi . Se il foglio e asciutto. E la leva non Si sia mossa .

Inviato dal mio SM-G920F utilizzando Tapatalk
  • 0

#5 zerocento

zerocento

    Di traverso

  • Member
  • StellettaStellettaStellettaStelletta
  • 6387 messaggi
  • Localitàrio do janeiro brasile
  • Moto:suzuki gsx r 1000 k7

Inviato 09 novembre 2018 - 16:33

Per cui il livello olio nella vaschetta non scende
Rigenera la pompa
  • 0

#6 speed111

speed111

    Prima piega

  • Member
  • StellettaStelletta
  • 1190 messaggi
  • LocalitàCHIEVE
  • Moto:GSX R 750 K1

Inviato 09 novembre 2018 - 21:01

L unica prova e mettere sotto il freno un foglio di carta pulito . Poi con un elastico tieni premuto il pedale .dopo 2.-3 giorni verifichi . Se il foglio e asciutto. E la leva non Si sia mossa .

Inviato dal mio SM-G920F utilizzando Tapatalk


Meglio ancora lavare e pulire bene ,asciugare con compressore
Poi borotalco ovunque
Vedi subito se è dove perde
Ovviamente nn lasciare la moto in luogo umido
Con l’elastico perde pressione ma potrebbe nn fare la goccia grassa tanto da cadere
Se esce olio entra aria
Attenzione anche allattacco del tubo quello dalla vaschetta alla pompa ...sono infami
  • 0




 
x

RCorse News

Calendario 2018

Immagine inseritaImmagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita

Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita

NOTA: IMOLA, MISANO E MUGELLO DATE IN ESCLUSIVA SPECIALBIKE CIRCUIT

Clicca Mi Piace Chiudi