Vai al contenuto

Foto

Fast idle gsxr 1000 k5


  • Per cortesia connettiti per rispondere
6 risposte a questa discussione

#1 Suzukissimo

Suzukissimo

    Prima piega

  • Member
  • StellettaStelletta
  • 1581 messaggi
  • LocalitàReggio Emilia
  • Moto:GSXR 1000 K8

Inviato 08 gennaio 2019 - 13:39

Ciao a tutti, 😉
Quando avvio con moto in folle, se non accelero leggermente per circa 10 secondi il motore si spegne.

Ho scaldato il motore raggiungendo 80 gradi, portato il minimo a 1100 giri con vite inferiore a sx farfalle, ho controllato tps regolandolo in modo che su display si legga -C00.
Ho letto più volte con tester il valore del tps con connettore scollegato i cavi nero e rosso e risulta stranamente 5.04 anziché 1.125.
Non mi è chiaro il perché del valore sopra
Chiedo consiglio su corretta procedura

Ringrazio anticipatamente
👍
  • 0

#2 Suzukissimo

Suzukissimo

    Prima piega

  • Member
  • StellettaStelletta
  • 1581 messaggi
  • LocalitàReggio Emilia
  • Moto:GSXR 1000 K8

Inviato 09 gennaio 2019 - 11:44

Aiutino please 🙄 mi è venuto da alzare il minimo per risolvere ma vorrei evitare di portarlo sopra i 1100 giri/min
  • 0

#3 marco materiali

marco materiali

    Gran Patacca

  • Member
  • Stelletta
  • 122 messaggi
  • Localitàmontopoli valdarno pisa
  • Moto:gsx r 750 k4

Inviato 09 gennaio 2019 - 20:21

Io non ti so rispondere, ma il minimo puoi tenerlo anche 1200/1300 di contagiri
  • 0

#4 Damians

Damians

    Prima piega

  • Member
  • StellettaStelletta
  • 694 messaggi
  • LocalitàLocate Varesino CO
  • Moto:GSX-R 600 K4

Inviato 11 gennaio 2019 - 10:49

non è che l'olivetta che alza il minimo a moto fredda...non funziona bene?

concordo con Marco Materiali.... anche se alzi il minimo a 1300....cosa ti cambia?

magari avrai un filino meno (ma proprio impercettibile) di freno motore e meno ON/OFF... tutte migliorie direi!!!


  • 0

#5 Suzukissimo

Suzukissimo

    Prima piega

  • Member
  • StellettaStelletta
  • 1581 messaggi
  • LocalitàReggio Emilia
  • Moto:GSXR 1000 K8

Inviato 11 gennaio 2019 - 12:15

Ok grazie!

Il dado regolazione minimo funziona, quando lo ruoto il minimo aumenta o diminuisce a seconda se rispettivamente lo avvito o svito

La cosa che non quadra è che leggo 5.04 col tester a 1100rpm

Messaggio modificato da Suzukissimo, 11 gennaio 2019 - 12:15

  • 0

#6 Damians

Damians

    Prima piega

  • Member
  • StellettaStelletta
  • 694 messaggi
  • LocalitàLocate Varesino CO
  • Moto:GSX-R 600 K4

Inviato 11 gennaio 2019 - 15:51

strano...solitamente circa 5V è il valore che dovrebbe avere  quando è tutto aperto


hai tolto airbox per controllare la posizione delle farfalle una volta acceso il quadro e fatto il check?


  • 0

#7 Suzukissimo

Suzukissimo

    Prima piega

  • Member
  • StellettaStelletta
  • 1581 messaggi
  • LocalitàReggio Emilia
  • Moto:GSXR 1000 K8

Inviato 12 gennaio 2019 - 11:33

No, l'airbox non l'ho effettivamente tolto, ho fatto la misurazione su cavo nero e rosso del TPS
  • 0




 
x

RCorse News

Calendario 2018

Immagine inseritaImmagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita

Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita Immagine inserita
Immagine inserita

NOTA: IMOLA, MISANO E MUGELLO DATE IN ESCLUSIVA SPECIALBIKE CIRCUIT

Clicca Mi Piace Chiudi